Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo octobre
Gagnant concours photo octobre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Problème de gage batterie et speedometre.  (Lu 1165 fois)

shelbygt

  • Mustangueur validé
  • **
  • Messages: 2
  • Lieu: valleyfield
  • Mustang: 1994 coupe 3.8 Litres
Problème de gage batterie et speedometre.
« le: 26 mai 2011, 02:58:26 am »
Bonjour, Je suis mordu de Mustang . J'ai acheté une Mustang 1994 3.8 L . Depuis se printemps lorsque je roule sur la route a environ 100KM/H . Le speedometre drop a 0km/h pour revenir a la bonne vitesse.Au même moment mon gage à batterie fait de même. Même la gage a batterie baisse et remonte au même rythme que mes flasher quand je l'ai actionne. Est-ce que vous avez déjà vu cela? Est-ce que quelqu'un pourrait m'aider? 

J'ai aussi un problème que mes highlight avant allume tout seule même quand la clé n'est pas sur le contact ?

Merci à l'avance de vos réponses!!!

fleau-fox

  • Mustangueur intoxiqué
  • *****
  • Messages: 7556
  • Sexe: Homme
Re : Problème de gage batterie et speedometre.
« Réponse #1 le: 26 mai 2011, 10:00:04 am »
Bonjour,

un passage par la section présentation serait le bienvenu, c'est la coutume ici!

Par là : http://www.mustangv8.com/fr/presentation/

Merci !

Thierry

  • Administrateur
  • *****
  • Messages: 40971
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Problème de gage batterie et speedometre.
« Réponse #2 le: 27 mai 2011, 03:05:32 am »
Si tu as la jauge d'essence qui se coupe en meme temps que le compteur de vitesse tu dois avoir un mauvais contact electrique.

Tu peux controler le "vehicle speed sensor" au niveau de la boite avec un voltmetre en position courant alternatif et le brancher sur la prise femelle. Tu devrais avoir entre 1,3 et 6,1 V.
Voila un schéma:
http://autorepair.about.com/library/a/1h/bl664h.htm

Si c'est pas le cas, il faudra remonter les fils pour voir s'il n'y a pas un mauvais contact. Enfin si tout fonctionne quand tu fais le test, je doute que tu puisses voir quoique ce soit. ???

Tu n'as pas d'entrée d'eau au niveau du tableau de bord ou des modules electroniques derriere les "kick panels"?

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
3 Réponses
2134 Vues
Dernier message 10 avril 2010, 01:05:34 am
par boss-302
9 Réponses
3915 Vues
Dernier message 30 mars 2012, 13:28:46 pm
par Muscle car 76
35 Réponses
7011 Vues
Dernier message 25 décembre 2010, 12:53:18 pm
par sebalibalo
2 Réponses
1030 Vues
Dernier message 20 février 2011, 21:20:19 pm
par Yellowmustang
17 Réponses
1954 Vues
Dernier message 23 juin 2011, 22:57:34 pm
par tofcuisto
1 Réponses
1149 Vues
Dernier message 27 septembre 2011, 20:54:00 pm
par Thierry
25 Réponses
3728 Vues
Dernier message 12 décembre 2011, 20:47:16 pm
par DUNE
3 Réponses
1667 Vues
Dernier message 28 décembre 2011, 22:59:36 pm
par Fred07
27 Réponses
1249 Vues
Dernier message 05 janvier 2013, 03:43:19 am
par MustangGT
3 Réponses
96 Vues
Dernier message 01 novembre 2014, 17:21:25 pm
par FLO25

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 

Back to top