Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Problème clignos droits restent allumés  (Lu 488 fois)

Frank89

  • Mustangueur pilier
  • ****
  • Messages: 667
  • Sexe: Homme
  • Lieu: Les Herbiers (85)
  • Mustang: a eu : Mustang V6 2006. En cours d'homologation : GT '05!
Problème clignos droits restent allumés
« le: février 02, 2013, 12:16:55 pm »
Salut tout le monde!

L'autre soir, je prend Mumu pour aller faire un tour. En route, je me rend compte en regardant un reflet que mon cligno avant passager reste allumé. Lorsque je met ce cligno en route le voyant clignote rapidement. En rentrant, verdict: les clignos AV et AR passager restent allumés! Même voiture fermée et contact coupé.
Quoi que je fasse: warning, cligno passager, allumage des feux, fermeture à la télécommande etc... c'est la même chose: tous les feux fonctionnent correctement, sauf les clignos passager qui restent allumés à 100% sans vaciller.
J'ai d'abord débranché la batterie car pas le temps et il pleuvait. Aujourd'hui j'ai rebranché et le problème persiste. J'ai vérifié les connexions vite fait mais je suis pas expert... Du coup en attendant j'ai débranché les ampoules concernées... Et Mumu reste au parking :/

Avez-vous des idées sur l'origine du problème?

A savoir: on avait bidouillé à l'arrière pour les tests des feux séquentiels mais j'avais abandonné en attendant de repasser en config US. Tous les feux ont fonctionné pendant plusieurs semaines ensuite. J'ai un peu de condensation sur la carrosserie en intérieur en ce moment (moteur, coffre). J'ai cru entendre un léger "clang" provenant du moteur en commençant ma marche arrière pour sortir de ma place de parking le jour où s'est arrivé.
American Muscle Cars of Vendée (AMCV)

mathvieu

  • Mustangueur pilier
  • ****
  • Messages: 970
  • Sexe: Homme
  • Lieu: leognan
  • Mustang: Bullit 1493
Re : Problème clignos droits restent allumés
« Réponse #1 le: février 02, 2013, 12:30:03 pm »
Ca ressemble à un problème de sjb... le module qui gère entre autre l'allumage de l'éclairage. Il y a un topic là-dessus dans la partie électricité/audio.

Thierry

  • Administrateur
  • *****
  • Messages: 38786
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Problème clignos droits restent allumés
« Réponse #2 le: février 02, 2013, 14:55:54 pm »
Oui, tu peux participer à la discussion là bas, ça évitera la dispersion des informations. ;)
http://www.mustangv8.com/fr/audio-et-electronique/clignotants-restent-allumes/

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
67 Réponses
8819 Vues
Dernier message août 31, 2013, 12:50:06 pm
par sisco73
0 Réponses
1299 Vues
Dernier message juin 08, 2010, 23:02:58 pm
par kerosene
40 Réponses
9115 Vues
Dernier message juin 04, 2014, 20:33:08 pm
par adrien78
36 Réponses
3035 Vues
Dernier message août 29, 2013, 19:52:24 pm
par rikskameron
0 Réponses
243 Vues
Dernier message septembre 30, 2012, 20:38:01 pm
par Frank89
15 Réponses
907 Vues
Dernier message décembre 19, 2012, 21:49:51 pm
par Acid13
109 Réponses
5533 Vues
Dernier message juin 09, 2013, 22:32:18 pm
par usdreamer
18 Réponses
1538 Vues
Dernier message mars 30, 2013, 13:36:48 pm
par Thierry
11 Réponses
1440 Vues
Dernier message février 13, 2014, 22:40:46 pm
par Mustang_flht
3 Réponses
188 Vues
Dernier message mars 16, 2014, 18:03:40 pm
par f4u1a

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top