Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo octobre
Gagnant concours photo octobre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Il fallait bien que cela commence....  (Lu 3366 fois)

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Il fallait bien que cela commence....
« le: 11 décembre 2010, 23:09:35 pm »
Bon voila mes premieres pannes..

Aujourd'hui, il pleut pas a Tours!!!!! Je sort la stang' hr0
Petite balade, arriver a un stop j'ai eu se son dans le moulin
lien bruit
Apres un arret, je redemarre, et plus de bruit.... ???

Mais encore sa, c'est le moins chiant, apres etre rentrer au parking, je me gare, coupe le moulin, descend et la je remarque que la lupiotte interieur est allumé... Je verifie les portes, rien...Je regarde les feu, rien...
Et la j'ai voulus redemarer..............rien,que dalle,peau de zgeg!!!!!
Alors apres avoir lever le capot j'ai remarquer que quand on mets un coup de clefs j'ai du bruit dans se boitier, mais pas un bruit dans le moulin........

Qué passa??????
Merci

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #1 le: 11 décembre 2010, 23:13:03 pm »
as tu mis un bon grand coup de marteau au cul du demareur  8)

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #2 le: 11 décembre 2010, 23:15:05 pm »
J'y ai penser mais etant donner que je fait plus souvent des conneries que des bonne actions j'attendais des conseils... gbley
 LOL LOL LOL

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #3 le: 11 décembre 2010, 23:18:30 pm »
Par contre je comprend pas pourquoi la lupiotte reste allumer ??? ???

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #4 le: 11 décembre 2010, 23:25:40 pm »
c'est quoi comme loupiotte?

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #5 le: 11 décembre 2010, 23:32:56 pm »
Coté passager, elle s'allume quand j'ouvre les porte ou quand je tourne a fond l'eclairage tdb
Sinon le lien du son c'est
68 Fastback 390 Engine

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #6 le: 11 décembre 2010, 23:37:54 pm »
quant tu tourne a fond vers la gauche? tu sens une petite resistance et ensuite ça s'allume?



pour le bruit je me demande si ce ne serait pas un petit bruit de soupapes (mais attend l'avis des autres)

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #7 le: 11 décembre 2010, 23:39:17 pm »
oui c'est cette lupiotte qui meme les portes fermer reste allumer maintenant ....

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #8 le: 12 décembre 2010, 00:03:41 am »
essaye de tourner ce bouton vers la droite ,tu sentiras une petite resistance et ensuite cela devrait aller  8)

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #9 le: 12 décembre 2010, 00:10:40 am »
non sa c'est deja fait,
si tu veux quand j'ouvre la porte la lumiere c'est allumer et elle c'est pas re eteint, en meme tant que le moteur ne demarre plus...

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #10 le: 12 décembre 2010, 00:12:52 am »
alors là?  ???

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #11 le: 12 décembre 2010, 00:16:24 am »
je crois que je dis des conneries, j'ai du la laisser  llumer quand ma femme a voulus lire un truc dans la bagnole,mais j'ai la gagne de redescendre, je verais demain gbley
Et je testerai le demareur a coup de masse!!!!!!!!!!!!!!

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #12 le: 12 décembre 2010, 00:24:40 am »
sur le cul,mais gaffe de ne pas taper comme un bucheron  ;)

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #13 le: 12 décembre 2010, 00:27:01 am »
bucheron.......Maçon.......Meme combat..... LOL LOL LOL LOL
Douceeeeeeeeement

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #14 le: 12 décembre 2010, 00:29:59 am »
Et le bruit, c'est bizarre car cela ne le fait pas a tout les coup... ???

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Il fallait bien que cela commence....
« Réponse #15 le: 12 décembre 2010, 00:50:59 am »
des specialistes passeront surement demain  ;)

Thierry

  • Administrateur
  • *****
  • Messages: 40953
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Il fallait bien que cela commence....
« Réponse #16 le: 12 décembre 2010, 01:14:31 am »
Pour le bruit du moteur, on dirait bien un probleme de soupape ou de poussoir hydraulique. L'idéal serait d'enlever le cache culbuteur et de vérifier si les culbuteurs sont bien serrés sur leurs tiges. Si tous est normal, de ce coté la, il faudra sans doutes faire du demontage pour controler le poussoir et les soupapes. ???

Pour la lumiere de plafonier, si tu as l'a allumé et oublié de l'éteindre, c'est normal ;D sinon, je vois pas non plus. Un interupteur de porte qui reste connecté? ???

Pour le coup du démarreur, peut etre qu'un coup de marteau suffira, en tout cas je l'espere pour toi parce la ca fait beaucoup de pannes en une sortie. ???

Sakarf le petitpois

  • Mustangueur pilier
  • ****
  • Messages: 439
  • Sexe: Homme
  • Lieu: Dans le sud, au fin fond d'une montagne
  • Mustang: 73' Cab'....Lovely!!
Re : Il fallait bien que cela commence....
« Réponse #17 le: 12 décembre 2010, 01:23:43 am »
le plafonnier je pense que c'est bon...
Le demareur je voit sa demain
Et apres je demonte le cache culbu, et je verais bien si je voit un truc desserer....J'ai localiser le cote, c'est deja pas mal ap:lo

Thierry

  • Administrateur
  • *****
  • Messages: 40953
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Il fallait bien que cela commence....
« Réponse #18 le: 12 décembre 2010, 01:30:52 am »
Oui c'est pas mal si tu sais quel coté démonter. ;D

Pour le demarreur tu parles du clic du relais mais tu dis pas si tu as entendu celui du demarreur. S'il n'y a aucun clic sur le démarreur, c'est le solenoid qui est a changer... a moins que ce soit un cable desserré. ???

Scott

  • -Son of Nanar Ch'ti-
  • Mustangueur intoxiqué
  • *****
  • Messages: 6589
  • Sexe: Homme
    • My Baby's Request
  • Lieu: Lille -59-
  • Mustang: GT 2006, Tungsten Grey -Sally-
Re : Il fallait bien que cela commence....
« Réponse #19 le: 12 décembre 2010, 09:55:33 am »
Pour le bruit y'a de fortes chances que ce soit le poussoir hydraulique, un copain a eu le même blême sur une Skylark 350, ça faisait exactement ce bruit là. smk2
Sons of Nanarch'ti Member

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
31 Réponses
4836 Vues
Dernier message 18 janvier 2010, 20:11:23 pm
par boss-302
8 Réponses
1200 Vues
Dernier message 29 avril 2010, 07:38:37 am
par stang85
30 Réponses
2635 Vues
Dernier message 16 juin 2010, 07:46:38 am
par sober86
4 Réponses
536 Vues
Dernier message 11 mars 2011, 11:07:38 am
par Slotracer 43
20 Réponses
1965 Vues
Dernier message 05 décembre 2011, 14:25:48 pm
par sebalibalo
276 Réponses
7134 Vues
Dernier message 25 mai 2013, 20:08:13 pm
par Maxou
0 Réponses
260 Vues
Dernier message 21 mai 2013, 22:04:04 pm
par Robeen77
1271 Réponses
38313 Vues
Dernier message 18 novembre 2014, 08:37:21 am
par aegirson2
24 Réponses
408 Vues
Dernier message 17 avril 2014, 16:56:58 pm
par Mustang_flht
21 Réponses
197 Vues
Dernier message 18 octobre 2014, 20:58:24 pm
par Olive 74

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 

Back to top