Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo septembret
Gagnant concours photo septembre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: ma mustang Rame ! ( Résolu ou pas )  (Lu 5751 fois)

Thierry

  • Administrateur
  • *****
  • Messages: 40186
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : ma mustang Rame !
« Réponse #160 le: 07 novembre 2012, 17:17:18 pm »
Si tu n'entends pas de claquement du coté des culbuteurs, ne t'attarde pas de ce coté là. ;D

micake

  • vu le prix de l'essence, celui qui conduit, c'est celui qui ne mange pas
  • Mustangueur intoxiqué
  • *****
  • Messages: 1587
  • Sexe: Homme
    • la truite d'or
  • Lieu: Lods
  • Mustang: Mustang II fastback 1976 façon puzzle
Re : ma mustang Rame !
« Réponse #161 le: 07 novembre 2012, 17:21:14 pm »
Hors-Sujet:
J'arrive en retard, Dsl Thierry
Normalement, poussoir hydraulique signifie pas de réglages, c'est l'huile qui vient compenser les écarts. Ceci étant, si ton écart sur l'ajusteur est pas bon, tu as plusieurs solutions:
Soit le "cam follower" (=galet?) est nase, donc à changer
Soit la hauteur du ressort de queue de soupape est pas bonne, donc changer le ressort incriminé,
Soit la came est morte
Soit l'ajusteur est out.
J'aurais tendance à te conseiller de changer tes ressorts de queues de soupape, ainsi que leurs joints.
En même temps, tes compressions sont correctes, donc peut être n'est ce pas urgent...
Comtois rends toi! Nenni ma foi  
   http://www.la-truite-dor.fr
Si ce que tu fais plait à tout le monde, c'est que tu le fais mal!

ghiom

  • Mustang II en cours de domptage
  • Mustangueur intoxiqué
  • *****
  • Messages: 1087
  • Sexe: Homme
    • Réalisateur3D // MotionDesigner
  • Lieu: dordogne
  • Mustang: Mustang II 1978 coupé
Re : ma mustang Rame ! résolu
« Réponse #162 le: 07 novembre 2012, 17:27:06 pm »
Merci donc je garde cette modif sous Le coude pour affiner Le moteur.
Je vais finir de revoir mes valves et passer à la carrosserie et peinture .

Je pense clore ce sujet puisque le manque de puissance semblait bien venir de l'avance à l'allumage qui était vraiment très très très mal réglé .
j' était à 12° au lieu de un peu plus de 20° . désormais je peux faire des burns en marche arrière !! ça c'est utile !

... mais pas en marche avant ..

je continue mon problème de moteur qui se noie à chaud dans l'autre topic " problème de reniflard "
http://www.mustangv8.com/fr/technique-mustang-1974-1978/probleme-avec-un-reniflard/
venez suivre mes aventures !!

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
une patate (resolu )

Démarré par JLS « 1 2 ... 5 6 » Moteur - Gén. 1

109 Réponses
7559 Vues
Dernier message 19 février 2011, 20:58:44 pm
par JLS
19 Réponses
992 Vues
Dernier message 08 avril 2011, 08:29:27 am
par SwissCoco
4 Réponses
1364 Vues
Dernier message 16 mai 2011, 22:57:39 pm
par Yellowmustang
4 Réponses
1419 Vues
Dernier message 17 juillet 2011, 19:07:25 pm
par sebalibalo
0 Réponses
633 Vues
Dernier message 01 décembre 2011, 18:25:35 pm
par Cougar67
15 Réponses
1647 Vues
Dernier message 21 février 2012, 23:24:57 pm
par darkdog
10 Réponses
1427 Vues
Dernier message 01 août 2012, 18:50:49 pm
par kev974
39 Réponses
2825 Vues
Dernier message 08 août 2012, 16:15:37 pm
par JLS
10 Réponses
1082 Vues
Dernier message 29 octobre 2012, 10:13:58 am
par ghiom
147 Réponses
6866 Vues
Dernier message 26 novembre 2012, 12:44:11 pm
par chris13

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 

Back to top