Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo octobre
Gagnant concours photo octobre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: Nouveau  (Lu 1237 fois)

Redmustang74

  • Mustangueur validé
  • **
  • Messages: 12
  • Sexe: Homme
  • Lieu: Annecy
  • Mustang: 1968
Nouveau
« le: 26 juin 2010, 13:51:22 pm »
Bonjour à tous

Didier de Haute-Savoie
Une Mustang 68 302 modifiée en manuelle avec un 351Winsor.

Et un gros pépin dont je ne trouve pas la solution

J'ai changé (neuf chez Mustang Unlimited) le neiman et le relais qui est sur la joue d'aile à droite (qui va à la batterie et au démarreur)
Elle démarre bien, mais quand je tourne la clé pour l'éteindre, le moteur tourne encore....
Le "clic" dans le relais qui devrait couper le jus ne fonctionne pas.

Seul truc que j'ai trouvé en attendant : redonner un coup de démarreur et elle s'arrête...
Avant d'exploser les dents de mon volant moteur et le lanceur du démarreur, je lance un SOS car je ne comprends pas le pourquoi du problème.
D'avance merci

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11489
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : Nouveau
« Réponse #1 le: 26 juin 2010, 15:11:05 pm »


Oui bizarre car quand ca fait cela c'est que l'allumage à trop d'avance  :o (mais bon le chef va arriver  ;))
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

boss-302

  • Mustangueur intoxiqué
  • *****
  • Messages: 22271
  • Sexe: Homme
Re : Nouveau
« Réponse #2 le: 26 juin 2010, 15:13:27 pm »
bonjour et bienvenue  rnr

El Pierro

  • Mustangueur intoxiqué
  • *****
  • Messages: 1547
  • Sexe: Homme
  • Lieu: Chambery
  • Mustang: J'ai été possédé par une V8 302 1969 ******************* Mustang GT 2005 Torch Red
Re : Nouveau
« Réponse #3 le: 26 juin 2010, 19:23:40 pm »
Bonjour ! sa fait plaisir de ne pas être tous seul dans les pays savoyard.  Pour ton relais, tu as regardé si il fonctionnait correctement à vide ?

Dearborn67

  • Forum Mustang Team
  • *****
  • Messages: 7889
  • Sexe: Homme
  • Lieu: le 93 et 58
  • Mustang: 289 Hardtop 67(351W) et une GT 2006
Re : Nouveau
« Réponse #4 le: 26 juin 2010, 22:07:27 pm »
I listen to;  http://www.wpcv.com/               "AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley                      
                                    

SERGIO 52

  • Forum Mustang Team
  • *****
  • Messages: 7198
  • Sexe: Homme
  • Lieu: MANCHE
  • Mustang: COUPE 66
Re : Nouveau
« Réponse #5 le: 26 juin 2010, 22:10:07 pm »
 :D  BIENVENUE  smk2

Memphis.R

  • mustang forever !!! other never !!!
  • Mustangueur pilier
  • ****
  • Messages: 863
  • Sexe: Homme
  • un v8 sinon rien !!
  • Lieu: Bully les Mines (62)
  • Mustang: GT 2007 "grabber orange"
Re : Nouveau
« Réponse #6 le: 27 juin 2010, 12:41:07 pm »
salut et bienvenue a toi   rnr

kojack

  • Invité
Re : Nouveau
« Réponse #7 le: 27 juin 2010, 13:21:58 pm »
Bonjour,
curieux ton probleme  ???

Redmustang74

  • Mustangueur validé
  • **
  • Messages: 12
  • Sexe: Homme
  • Lieu: Annecy
  • Mustang: 1968
Re : Nouveau
« Réponse #8 le: 27 juin 2010, 13:32:21 pm »
Bonjour à tous et merci pour votre accueil.
Aurai-je donc mis le doigt sur un problème du type "4ème dimension" ?... LOL
Je ne pense pas car comme disais Einstein "Un problème sans solution est un problème mal posé"...
Ou alors c'est rare.
Concernant l'allumage, il faudra que je tente de baisser l'avanc mais je doute.
Le relais est le 2ème neuf, car je pensais que le 1er avait grillé.
Est ce possible que ce soit le neiman ???

stang85

  • Mustangueur intoxiqué
  • *****
  • Messages: 1644
  • Sexe: Homme
  • Lieu: Vendée
  • Mustang: GT 2006 redfire vendue
Re : Nouveau
« Réponse #9 le: 27 juin 2010, 17:03:19 pm »
Bienvenue sur le forum  8)

Dearborn67

  • Forum Mustang Team
  • *****
  • Messages: 7889
  • Sexe: Homme
  • Lieu: le 93 et 58
  • Mustang: 289 Hardtop 67(351W) et une GT 2006
Re : Nouveau
« Réponse #10 le: 27 juin 2010, 17:12:18 pm »
J’ai eu le même problème sur ma 67 une fois ou deux ! Je n’ai rien fait de particulier et ca remarche, mais je pense que cela vient du neiman  ;)
I listen to;  http://www.wpcv.com/               "AMBITION IS A DREAM WITH V8 ENGINE" - Elvis Presley                      
                                    

Thierry

  • Administrateur
  • *****
  • Messages: 40947
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : Nouveau
« Réponse #11 le: 27 juin 2010, 23:05:36 pm »
Bienvenue parmis nous Didier. Si tu as changé le relais plusieurs fois, la seule suggestion qui me vient en tete, c'est celle donnée par Dearborn67, un probleme de contact avec le neiman.

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
18 Réponses
1575 Vues
Dernier message 18 juillet 2010, 13:02:43 pm
par boss-302
33 Réponses
1154 Vues
Dernier message 15 juillet 2012, 13:30:58 pm
par Maxou
20 Réponses
719 Vues
Dernier message 20 juillet 2012, 18:36:40 pm
par Cama
14 Réponses
726 Vues
Dernier message 24 juillet 2012, 13:08:39 pm
par pedrophilippe
11 Réponses
403 Vues
Dernier message 21 août 2012, 19:22:45 pm
par m_azda
29 Réponses
1300 Vues
Dernier message 08 septembre 2012, 10:47:23 am
par Babass
24 Réponses
710 Vues
Dernier message 08 septembre 2012, 14:41:26 pm
par Thierry
13 Réponses
442 Vues
Dernier message 29 octobre 2012, 15:29:55 pm
par Maxou
14 Réponses
401 Vues
Dernier message 29 décembre 2012, 10:12:48 am
par Cyril57
119 Réponses
3597 Vues
Dernier message 18 février 2013, 09:44:54 am
par affalterbach

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 

Back to top