Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo septembret
Gagnant concours photo septembre

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: problème moteur 289CI, besoin d'aide  (Lu 5463 fois)

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : problème moteur 289CI, besoin d'aide
« Réponse #40 le: 10 octobre 2013, 23:47:17 pm »
Salut à tous!

J'adore réveiller les sujets enterrés!!!  j'ai acheté pour ma mach1 cette lampe stroboscopique... http://www.monoutillage.com/129-outillage-auto/138-outils-allumage-et-%C3%A9lectricit%C3%A9/589-lampe-stroboscopique-xenon-reglage-allumage-tous-moteurs-essence.html
pouvez vous me confirmer qu'elle est compatible V8?

Sinon le piston de référence N°1 sur lequel brancher le magnétique est toujours celui décrit par le schéma suivant... c'es pas possible que ca soit autrement?


Enfin, ce qui me conduit à rouvrir cette charmante discution: j'ai sur la ligne de gauche un coup de pétard qui sors  (au ralenti) et qui disparait dans les montées en régime... j'ai joué avec la richesse sans résultats, le réglage de l'allumage n'a rien changé non plus...

J'ai bien sur démonté toutes les bougies, nettoyées, et apriori les cables d'allumage et les bougies  fonctionnent (la lampe stroboscopique s'allume sur tous les cables) , mais il n'est pas impossible qu'une des bougies soit défectueuse ou qu'un cable ne joue pas son role... bref, je suis ouvret à toute suggestions!

- bougies à remaplcer par des neuves (démontées et nettoyées hier)?
- cables à remplacer par sécurité (controlés hier)?
- une soupape défecteuse?
- soupape à régler?
- joint de culasse?
- richesse à augmenter? (déjà fait)
- reglage du callage de l'allumage? (déjà fait)
- une prise d'air derriére la pipe d'admission?
- un cabochon sur le carbu ? (holley 800)

Je suis tout à l'écoute!

bien à vous tous!


cadurque

  • Mustangueur pilier
  • ****
  • Messages: 796
  • Sexe: Homme
  • THE VINYL ROOF BOY'S
  • Lieu: Saint André de roquelongue (11)
  • Mustang: Mustang coupé 1968 351w
Re : problème moteur 289CI, besoin d'aide
« Réponse #41 le: 11 octobre 2013, 12:35:40 pm »
Slt déjà un truc facile pour savoir si une bougie a claqué.
Tu debranches tes antiparasites un par un, si le ralenti bouge ta bougie donne, si par contre ton ralenti ne bouge pas, ta bougie est naze.
Ca te donnera déjà une info
A+

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #42 le: 12 octobre 2013, 12:42:07 pm »
Ca pourrait être une prise d'air si ça pétarade, regarde les prises de dépression sur ton carbu et sur la pipe d'admission.
J'avais paumé un cabochon en plastique sur une prise sur la pipe d'admission derrière le carbu donc pas bien visible et ça me faisait les mêmes symptômes.

J'ai passé au peigne fin l'idée de karl71, j'ai même remis un petit 1/4 de tour de clef sur les écrous du carbu pour être sur mais ca n'a pas l'air de changer grand chose... les durites sont en état, à priori pas de prises d'air...

Merci pour ton test, mon instinct me dit que les câbles d'allumage ont du un peu morflés à cause de la chaleur, câbles + bougies ont 30 000 bornes, je vais en commander et les remplacer directement, je vous tiens au courant du résultat!

Si d'autres idées de réflexions...

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : problème moteur 289CI, besoin d'aide
« Réponse #43 le: 05 novembre 2013, 13:56:13 pm »
Chers tous,

Mon problème se corse, bougies neuves et fils d'allumage changés, j'ai toujours du pétard dans ma ligne d'échappement gauche... en réglant l'allumage à la lampe stobo, j'ai du tourner la tête de delco complétement à gauche pour obtenir le meilleur rendu possible, mais elle tourne encore comme une patate...

Est-ce possible que la chaine de distribution aie sauté d'un cran et me provoque ce "si grand angle qur la tete d'allumage" ?  Qu'est ce qui autrement pourrait provoquer ce phénomène selon vous?

merci
 

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : problème moteur 289CI, besoin d'aide
« Réponse #44 le: 05 novembre 2013, 14:22:10 pm »
Ou est branchée ta capsule à dépression de l'allumeur? Sur un port du carbu j'imagine mais c'est bien celui qui est au dessus du papillon de gaz, pas en dessous? Si tu ne sais pas, essaie la voiture sans la dépression en bouchant la durite.
D'ailleurs, tu as bien débranché la durite de dépression au niveau de la capsule et bouché la durite pendant ton réglage d'avance?

As tu vérifié que ton repère PMH (point mort haut) sur ta poulie correspondait bien au PMH réel du piston n°1?

Pas de prise d'air sur ta ligne d'échappement qui pète au niveau culasse/collecteur ou collecteur/ligne?

Tu as vérifié que l'allumage "donnait" sur chaque bougie?

Tes jeux aux soupapes sont bien réglés? tu n'as pas un basculeur trop serré qui laisserai ouvert une soupape d'échappement?

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #45 le: 05 novembre 2013, 20:01:30 pm »
Ou est branchée ta capsule à dépression de l'allumeur? Sur un port du carbu j'imagine mais c'est bien celui qui est au dessus du papillon de gaz, pas en dessous? Si tu ne sais pas, essaie la voiture sans la dépression en bouchant la durite.
D'ailleurs, tu as bien débranché la durite de dépression au niveau de la capsule et bouché la durite pendant ton réglage d'avance?
Pour en arriver là il faudrait déjà que je puisse voir les graduation sur le volant moteur, pour l'instant je ne peux meme pas les atteindres! la tete d'allumeur est tournée sur la gauche et à fond!


As tu vérifié que ton repère PMH (point mort haut) sur ta poulie correspondait bien au PMH réel du piston n°1?

non, mais c'est le travail de demain, et ma dernière piste d'investigation...

Pas de prise d'air sur ta ligne d'échappement qui pète au niveau culasse/collecteur ou collecteur/ligne?
non j'ai regardé, rien de tout ca, pas de prise d'air, j'ai vérifié tous les écrous

Tu as vérifié que l'allumage "donnait" sur chaque bougie?

oui, j'ai démonté chaque bougies pour en inspecter les couleurs, brunes brunes-claires, pas de dépot noirs, ou gras-noirs

Tes jeux aux soupapes sont bien réglés? tu n'as pas un basculeur trop serré qui laisserai ouvert une soupape d'échappement?

ben j'y ai pas touché depuis 30000km... à priori en se déserrant ca aurait tendance à ne plus s'ouvrir, pas à mal se fermer...

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #46 le: 05 novembre 2013, 21:07:56 pm »
Je ne comprends pas toutes tes réponses...
Ou est branchée ta capsule à dépression de l'allumeur? Sur un port du carbu j'imagine mais c'est bien celui qui est au dessus du papillon de gaz, pas en dessous? Si tu ne sais pas, essaie la voiture sans la dépression en bouchant la durite.
D'ailleurs, tu as bien débranché la durite de dépression au niveau de la capsule et bouché la durite pendant ton réglage d'avance?
Pour en arriver là il faudrait déjà que je puisse voir les graduation sur le volant moteur, pour l'instant je ne peux meme pas les atteindres! la tete d'allumeur est tournée sur la gauche et à fond!
Je ne comprends pas ta réponse. Tu as acheté une lampe pour regler ton avance, pour le réglage il faut débrancher le tuyau d'avance à dépression et le boucher pour qu'il n'y ai pas de prise d'air. As-tu fais comme ça?
Il faut également brancher le tuyau de dépression (une fois l'avance règlée) sur le port haut du carbu, pas sous le volet ni sur la pipe sinon ça ajoute de l'avance au ralenti, d'ou l'allumeur tourné beaucoup trop à gauche pour lutter contre cette avance



As tu vérifié que ton repère PMH (point mort haut) sur ta poulie correspondait bien au PMH réel du piston n°1?

non, mais c'est le travail de demain, et ma dernière piste d'investigation...

Et c'est la 1ère chose que tu aurai dû faire pour partir sur des bases sûres

Pas de prise d'air sur ta ligne d'échappement qui pète au niveau culasse/collecteur ou collecteur/ligne?
non j'ai regardé, rien de tout ca, pas de prise d'air, j'ai vérifié tous les écrous

Tu as vérifié que l'allumage "donnait" sur chaque bougie?

oui, j'ai démonté chaque bougies pour en inspecter les couleurs, brunes brunes-claires, pas de dépot noirs, ou gras-noirs
Tu dois t'assurer que ton allumage est bon en enlevant et remettant l'un après l'autre chaque fil de bougie au niveau du delco et en écoutant si ça fait chuter le régime moteur, si pas de chute de régime, mauvais allumage sur le cylindre du fil en question

Tes jeux aux soupapes sont bien réglés? tu n'as pas un basculeur trop serré qui laisserai ouvert une soupape d'échappement?

ben j'y ai pas touché depuis 30000km... à priori en se déserrant ca aurait tendance à ne plus s'ouvrir, pas à mal se fermer...

mustang66

  • Mustangueur pilier
  • ****
  • Messages: 913
  • Sexe: Homme
  • Coupé mustang 66 302 ci
  • Lieu: 78
  • Mustang: Coupé 1966 302ci
Re : problème moteur 289CI, besoin d'aide
« Réponse #47 le: 05 novembre 2013, 21:30:43 pm »
Des idées comme ça juste pour nourrir le flot de question évoquées:

As tu vérifier ton chapeau d'allumeur (dans le noir moteur tournant pour voir si tu vois une étincelle)
Quel type d'allumage as tu, vis platinées ou pertronix ?
Est ce que le gap de toutes tes bougies est correct ?
vérifie ton avance à la strobo avec la dépression branchée, normalement elle est presque équivalente à l'avance réglée sans la dépression si tu es en timing vacuum sur le carbu, c'est à dire au dessus des volets car la dépression au ralenti est quasi nulle au ralenti bien-sur.
Débranché les fils un par un est une bonne solution pour voir si le problème vient d'une bougie en particulier

J'espère que tu vas trouvé, c'est galère quand ça veut pas y aller !!!
  rck rck
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
Oui m'sieur !!  ;)

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #48 le: 05 novembre 2013, 21:36:41 pm »
Des idées comme ça juste pour nourrir le flot de question évoquées:

As tu vérifier ton chapeau d'allumeur (dans le noir moteur tournant pour voir si tu vois une étincelle)
Quel type d'allumage as tu, vis platinées ou pertronix ?

J'ai un allumage électronique

Est ce que le gap de toutes tes bougies est correct ?

Je pense; les bougies sont neuves

vérifie ton avance à la strobo avec la dépression branchée, normalement elle est presque équivalente à l'avance réglée sans la dépression si tu es en timing vacuum sur le carbu, c'est à dire au dessus des volets car la dépression au ralenti est quasi nulle au ralenti bien-sur.
Débranché les fils un par un est une bonne solution pour voir si le problème vient d'une bougie en particulier

ouép, le réglage de l'allumage est impossible en l'état, je dois déjà trouver mon probléme de synchro, et surtout comment s'est arrivé...

J'espère que tu vas trouvé, c'est galère quand ça veut pas y aller !!!
  rck rck
ouép je vais trouver, c'est juste que je n'ai jamais eu à le faire... j'apprend sur le tard ;-)

mustang66

  • Mustangueur pilier
  • ****
  • Messages: 913
  • Sexe: Homme
  • Coupé mustang 66 302 ci
  • Lieu: 78
  • Mustang: Coupé 1966 302ci
Re : problème moteur 289CI, besoin d'aide
« Réponse #49 le: 05 novembre 2013, 22:02:33 pm »
Il y a trois mois j'ai décalé la distribution de la mienne de deux dents, là pour le coup elle démarre plus du tout (pignon d'origine revétu de plastique sisi !!) si tu as un doute, ouvre la cache culbu de gauche et vérifie que tes deux soupapes du cylindre 1 sont bien fermées au moment où tu es au point mort haut (après avoir vérifier ton PMH avec un bloc piston. attention tu ne verras qu'un tour sur deux cette synchro. (Je parle sous contrôle de nos dieux de la mécanique  ;D ;D)

Perso, je m'en suis fait un avec une vieille bougie, j'ai soudé une vis de 40mm de long au bout de la bougie et ensuite j'ai réintroduit la bougie dans le cylindre 1.
Tu tournes dans un sens jusqu'à ce que tu bloques le moteur, tu fais une marque sur le damper.
Ensuite tu tourne dans l'autre sens pour bloquer à nouveau (deuxième trace à faire sur le Damper).
Le PMH est précisément au milieu des deux. Sur mon moteur 302, j'avais 2 degrés qui se baladaient.

ila_rendered

Si c'est le cas, remonte une distri double à chaine, c'est plus fiable et plus robuste.

ila_rendered

as tu démonté tes vis de richesse pour en vérifier l'état et nettoyer au cas où ? Sur certains carbu on peut envoyer de l'air comprimé par les trous des vis de richesse démontée préalablement.

Tu n'aurais pas une photo de ton carbu par hasard ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
Oui m'sieur !!  ;)

mustang66

  • Mustangueur pilier
  • ****
  • Messages: 913
  • Sexe: Homme
  • Coupé mustang 66 302 ci
  • Lieu: 78
  • Mustang: Coupé 1966 302ci
Re : problème moteur 289CI, besoin d'aide
« Réponse #50 le: 05 novembre 2013, 22:08:09 pm »
Je pense à autre chose, tu n'aurais pas les ressorts de rappel de ton décalage centrifuge cassés ? Est ce que lorsque tu fais tourner à la main ton doigt d'allumeur, il revient en place sans difficulté ?
Ordonnance du médecin:
Mustang matin-midi et soir pendant 50 ans !
Oui m'sieur !!  ;)

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #51 le: 05 novembre 2013, 22:32:55 pm »
Je pense à autre chose, tu n'aurais pas les ressorts de rappel de ton décalage centrifuge cassés ? Est ce que lorsque tu fais tourner à la main ton doigt d'allumeur, il revient en place sans difficulté ?

non, quand je tripotte le doigt de l'allumeur il se remet en place, c'est pas ca... mais c'est malin d'y avoir pensé!

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #52 le: 05 novembre 2013, 22:46:36 pm »
ouvre la cache culbu de gauche et vérifie que tes deux soupapes du cylindre 1 sont bien fermées au moment où tu es au point mort haut
yes.

as tu démonté tes vis de richesse pour en vérifier l'état et nettoyer au cas où ? Sur certains carbu on peut envoyer de l'air comprimé par les trous des vis de richesse démontée préalablement. Tu n'aurais pas une photo de ton carbu par hasard ?

C'est un Holley 800 récent, pas besoin de s'en préoccuper...

Je ferai une vidéo demain du moulin et des tests, ce sera plus parlant ;-)

bonne soirée!

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : problème moteur 289CI, besoin d'aide
« Réponse #53 le: 06 novembre 2013, 10:01:50 am »
T'as pas répondu à ma question: ou est branché ton tuyau de dépression????
Fais un essai en débranchant le tuyau de l'allumeur et en le bouchant!

Et avant tout ça, vérifie que ton repère PMH poulie et que le PMH réel coincident!!!!

Voilà l'orientation "normale" de l'allumeur:

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : problème moteur 289CI, besoin d'aide
« Réponse #54 le: 06 novembre 2013, 10:21:12 am »
Euh, juste comme ça, le schéma de l'ordre d'allumage que tu as mis dans ton post du dessus n'est pas celui d'un 351, un 351 c'est:
ila_rendered
T'aurais pas fait cette boulette quand même?  ;D

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #55 le: 06 novembre 2013, 11:07:27 am »
T'as pas répondu à ma question: ou est branché ton tuyau de dépression????
Fais un essai en débranchant le tuyau de l'allumeur et en le bouchant!

Et avant tout ça, vérifie que ton repère PMH poulie et que le PMH réel coincident!!!!

Voilà l'orientation "normale" de l'allumeur:

Oui, j'ai bouché le tuyau avec un clou. J'ai débranché la dépression qui n'est pas branché sous le carburateur mais sur le coté à gauche au dessus du niveau de l'arrivée d'essence.

Comme ca fonctionnait bien avant je repars en arrière pas à pas... je ferai une vidéo en fin d’après midi pour te montrer

Avant mon problème  l'allumeur était dans une position équivalente à la photo que tu as posté, j'ai fais varier ensuite la tete vers la gauche pour tester... enfin bref vidéo à venir

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : Re : problème moteur 289CI, besoin d'aide
« Réponse #56 le: 06 novembre 2013, 11:15:41 am »
Euh, juste comme ça, le schéma de l'ordre d'allumage que tu as mis dans ton post du dessus n'est pas celui d'un 351, un 351 c'est:
(Lien fichier)
T'aurais pas fait cette boulette quand même?  ;D

C'est un schéma de 289 dans mon précédent poste, je me suis trompé d'image.

Non non quand meme pas... , mon ordre d'allumage est bien 1 3 7 2 6 5 4 8, j'ai contrôlé quand même!

fulkyfulk

  • Mustangueur confirmé
  • ***
  • Messages: 43
  • Sexe: Homme
  • Lieu: 75016
  • Mustang: ford mustang mach1 1969
Re : problème moteur 289CI, besoin d'aide
« Réponse #57 le: 08 novembre 2013, 23:56:31 pm »
Salut!

Voici une petite vidéo du test des bougies et fils neufs + tests des compressions de la ligne de gauche



D'autres idées?

cheers!

mustanger

  • Mustangueur intoxiqué
  • *****
  • Messages: 3000
  • Sexe: Homme
  • Normandy West coast !
    • Mustang Normandie
  • Lieu: eure
  • Mustang: Fastback 66 GT T5WC
Re : problème moteur 289CI, besoin d'aide
« Réponse #58 le: 09 novembre 2013, 12:22:16 pm »
ton compressiomètre redescend normalement il y a un effet mémoire.

13-14 de compression c'est super !

c'est qui bébé  ;D
West coast is the best !
Mustang  Normandie
Mon Post

JLS

  • Le poulet cocotte n'a aucun rapport avec les policiers efféminés
  • Mustangueur intoxiqué
  • *****
  • Messages: 11490
  • Sexe: Homme
  • B.A.C Brigade anti cons
  • Lieu: Vive la Normandie Libre
Re : problème moteur 289CI, besoin d'aide
« Réponse #59 le: 09 novembre 2013, 12:49:41 pm »
Hors-Sujet:
Ton AC est "origine" car  c'est lui qui détermine l'ordre d'allumage ........
http://www.la-truite-dor.fr

Grands et conquérants sont les Normands !

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
7 Réponses
6220 Vues
Dernier message 08 août 2008, 16:47:37 pm
par Thierry
6 Réponses
2531 Vues
Dernier message 25 mars 2009, 15:14:16 pm
par Thierry
16 Réponses
2354 Vues
Dernier message 28 janvier 2011, 23:59:35 pm
par boss-302
2 Réponses
560 Vues
Dernier message 01 février 2011, 20:03:43 pm
par Mustang07
28 Réponses
1917 Vues
Dernier message 26 mai 2011, 08:49:00 am
par aka
52 Réponses
4372 Vues
Dernier message 27 octobre 2011, 22:24:16 pm
par choub
11 Réponses
2063 Vues
Dernier message 19 septembre 2011, 17:58:07 pm
par titi
8 Réponses
803 Vues
Dernier message 04 février 2012, 14:22:28 pm
par Cyril57
5 Réponses
753 Vues
Dernier message 30 juin 2012, 12:23:13 pm
par Mustang07
44 Réponses
582 Vues
Dernier message 21 août 2014, 08:26:53 am
par jls38

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 

Back to top