Annonces

Concours photo aout
Gagnant concours photo aout

Produits Forum Mustang
Boutique du forum


Enregistrez vous pour désactiver ce bloc

Messages récents

Pages:  1 2 3 [4] 5 6 7 8 9 10
31
Rhône-Alpes / Re : sortie le 23 octobre des bords de Loire au beaujolais
« Dernier message par fredjy le Aujourd'hui à 15:00:26 »
Merci Babass de bosser pour moi
si tu est d accord je te laisse même ma place au taf pour le week-end  ;D
32
Bienvenu parmi nous Steven57 de nouveau  bien1  wlkm
33
Recherche achat Mustang / Re : Avis sur annonce coupé 68
« Dernier message par jojo28500 le Aujourd'hui à 14:57:54 »
Bon bâ j'ai téléphoné c'est un soit disant pro je vais la voir demain matin ça m'engage a rien
34
Dis donc Marshall, avec la photo de Lilith en page d’accueil et sur Fb, ça va vraiment  donner l'impression que tu as changé de Mumu  LOL
Non, ça va être: Eh Marshall, t'es trop sympa d'avoir fait la photo pour Lilith  LOL

LOL LOL
35
Bienrevenue à toi ;D
36
Administratif et législation / Re : Ecotaxe, ne vous faites pas avoir....
« Dernier message par Tuiky le Aujourd'hui à 14:51:12 »
6 810 € pour un Ecoboost  sbhy sbhy

elle est à combien le C4 pigasso ? :(
37
Recherche achat Mustang / Re : Demande de conseil
« Dernier message par Dearborn67 le Aujourd'hui à 14:49:44 »
38
Recherche achat Mustang / Re : Demande de conseil
« Dernier message par Dearborn67 le Aujourd'hui à 14:47:10 »
Déjà il faut qu'il donne les photos des endroits qui sont les plus sensible , planchers  avant et arrière,  passages de roues , longerons avant et arrière, ou les photos de la restauration.
39
Marrant comme taille car c'est du 60 R15 par du 195 d'origine et le 205 passe aussi ...
La c'est quoi colle jante ?
40
Electricité, électronique - Gén. 5 / Panne électrique : batterie, alternateur ?
« Dernier message par poupous31 le Aujourd'hui à 14:42:08 »
Salut les copains
Hier, en roulant, les compteurs se sont éteints, plus aucune lumière sur le tableau de bord, mais le moteur tournait parfaitement.
Ca s'est rallumé plusieurs fois, avec tous les voyants alumés comme quand on met la clé dans le contact, puis re éteins complètement.
Une fois ca s'est rallumé en me disant qu'il fallait vérifier le niveau du liquide freins, puis tout éteins de nouveau, puis rallulé sans le voyant des freins, mais celui de l'airbag passager etc ... C'était du grand n'importe quoi, mais la voiture roulait toujours impeccable.
Et puis Apres 2 ou 3 kms, le moteur s'est mis à ratatouiller, tousser ... Puis plus rien !!!
En tentant de redémarrer,juste un bruit genre tictictic dans le moteur !
Les boules, vous vous en doutez !!!
Je me suis fais aider par un garage Citroën a proximité , qui est venu avec une batterie neuve, et en vérifiant  avec son appareil, il me dit que c'est mon alternateur.
Voici les tests qu'il a fait :
D'abord tedté ma batterie, puis me demande de démarrer avec toujours son appareil branché ... Tictictic... Il me dit que la batterie est morte
Il remplace ma batterie, là, ca démarre nickel. Il re teste moteur tournant, sur la batterie me semble t il, et il me dit là que c'est mon alternateur qui est mort !!!
Vous en pensez quoi ? Il a raison, où il veut faire du pognon sur mon dos
Je précise que j'ai eu de l'eau dans les phares en juillet Aout, qui a disparu depuis a l'aide d'un sèche cheveux et du soleil de l'été ... Est ce la cause de mes emmerdemlrnts ?
De plus, rarement ( genre 5 ou 6 fois depuis 1 an et demi) au démarrage, je tourne la clé, le moteur se lance puis s'arrête complètement... Et en redémarrant, tout part normalement... Comme si de temps en temps, le jus ne passait plus entre le tour de clé de démarrage et le démarrage proprement dit !
Voila les copains expert, j'attend vos avis d'expert !
Pages:  1 2 3 [4] 5 6 7 8 9 10

Site Meter

Powered by EzPortal