Annonces

Concours photo juin
Gagnant concours photo juin

Produits Forum Mustang
Boutique du forum

Les 10 ans de forum Mustang
10th anniversary

Stickers Forum Mustang
Stickers


Enregistrez vous pour désactiver ce bloc

Messages récents

Pages:  1 [2] 3 4 5 6 7 ... 10
11
Félicitations Mr Hulot !!
Quelqu'un prend il le bateau TYSLA à Baltimore samedi ? Faudrait pas qu'elle s'ennuie toute seule  ex1t
12
Ford Mustang / Re : Mustang croisées sur nos routes
« Dernier message par AlV le Hier à 23:14:12 »
Personnellement j'ai eu la chance d'en croiser 3 dans la vallée de la chevreuse dimanche dernier. Une 65 crème, une 67-69 noire mat et une 2015-16 rouge. Par contre désolé mais je n'ai pas de photos.
13
C'est bien mon adjoint Charly, tu as bien répondu  ap:lo

Oui, tout est plug & play sauf les switchbacks où il faut un peu "bricoler" les cables.
14
Technique Mustang 2015+ / Re : Les (futures) modif de vos 2015?
« Dernier message par Charly159 le Hier à 23:10:21 »
Ah mince
15
Ah top !

1- oui plug and play pas de soucis si tu as pris celle ce Hollande
2- oui plug and play mais équipe toi d'une petite pince plate sinon c'est impossible
3- il fait des petit truc pour piquer l'alim sur les 12V des feux de positions si tu veux comme moi.
Après si tu veux comme John et mato je te laisse leur demander.
4- oui plug and play, juste celle pour la boîte à gant un peu plus galère mais faisable avec 3 bras :)
16
Electricité - Gén. 1 / Re : Tester son régulateur de tension ?
« Dernier message par scal le Hier à 23:02:52 »
on verra l amperemetre plus tard  ;)
17
Midi-Pyrénées / Re : Festival Américain Castelnaudary 25/09
« Dernier message par Titi31 le Hier à 23:02:01 »
CoquinS  ;D
18
Electricité - Gén. 1 / Re : Tester son régulateur de tension ?
« Dernier message par scal le Hier à 23:01:50 »
Salut.

Alors le sujet a deja ete abordé plusieurs fois mais voici les tests.
Pour le fusible comme tu dis c est un anti parasite qui ne sert a rien.

    Préparation
        mesurer la tension aux bornes de la batterie ... ce sera la tension de référence pour le reste de la procédure
    Test sans charge
        démarrer le moteur et le faire monter jusqu’à 1500rpm, sans aucune charge électrique (radio éteinte, portes fermées, pas de pied sur la pédale de frein). La tension mesurée doit être supérieure de 2v a celle de référence, mais pas plus.
        si la tension est supérieure de plus de 2v, faire le test sur-voltage
        si l'augmentation de tension est largement inférieure a 2v ou si la tension est identique a celle de référence, faire le test sous-voltage
    Test en charge
        moteur tournant, allumez la ventilation a fond et les plein-phares
        monter le régime a 2000rpm. La tension mesurée doit être au moins supérieure de 0.5v par rapport a celle de référence. Si ce n'est pas le cas, faire le test de sous-voltage
    Sur-voltage
        si la tension mesurée est supérieure de plus de 2v a celle de référence, connecter un pont entre le boitier du régulateur et le corps de l'alternateur (on s'assure donc que les 2 éléments sont sur la même masse donc). Répéter le test "sans-charge"
        si le sur-voltage existe toujours, déconnecter le régulateur de tension et refaire le test "sans charge"
        si le sur-voltage disparait (tension identique a celle de référence), remplacer le régulateur
        si le sur-voltage existe toujours, rechercher un court-circuit entre l'alternateur et le régulateur puis, une fois corrigé, reprendre la procédure du début
    Sous-voltage
        moteur éteint, débrancher le régulateur et mesurer la résistance entre la borne F et la masse. Celle-ci doit être de plus de 3 ohms. Si la résistance est inférieure, réparer la mise a la masse du régulateur et refaire le test "en charge"
        si la résistance fait plus de 3 ohms, ponter les broches A et F et effectuer le test "en charge" (sans rebrancher le régulateur ... de toutes façons ce n'est pas possible). Si l'augmentation de tension est supérieure a 0.5v, le régulateur ou le câblage est défectueux. Faire le test des circuits I et S.
        si l'augmentation de tension est toujours inférieure a 0.5v, retirer le pont et, sans reconnecter le régulateur, faire un pont entre les bornes BAT et FLD de l'alternateur.
        si l'augmentation de tension est supérieure a 0.5v, réparer le câblage entre l'alternateur et le régulateur
        si l'augmentation de tension est toujours inférieure a 0.5v, couper le moteur et mesurer la tension a la borne BAT de l'alternateur.
        si la tension est identique a celle de référence, l'alternateur est HS. Si elle est a 0, le câble est HS.
    Test du circuit S (jauge AMP)
        connecter le voltmètre a la borne S du connecteur du régulateur. Mettre le contact sans démarrer le moteur.
        la tension mesurée doit correspondre a celle de la batterie
        si la tension est nulle, réparer le fil de la borne S entre le connecteur et le contacteur
        recommencer la procédure "en charge" après réparation
    Test des circuits I et S (témoin)
        déconnecter le régulateur et ponter les bornes A et F du connecteur
        moteur au ralentis, mesurer la tension a la borne S puis a la borne I du connecteur du régulateur. La tension sur la borne doit être supérieure d'au moins 0.5v a celle de la borne I.
        si aucune tension n'est présente, réparer le câblage fautif et refaire le test
        si les tensions sont bonnes, remplacer le régulateur et reprendre la procédure "en charge"
    Test des diodes sur le véhicule
        mesures
            déconnecter le starter automatique
            déconnecter le régulateur
            faire un pont entre le bornes A et F du connecteur du régulateur
            faire tourner le moteur au ralentis
            noter la tension a la batterie
            mesurer la tension sur la borne S de l'alternateur
        résultats
            si l'écart est de 0.5v, les diodes sont bonnes
            si la tension mesurée sur la borne S fait approximativement 1.5v, une diode négative ou le stator est en court-circuit
            si la tension mesurée est inférieure de 1.5v a celle de la batterie, une diode positive est en court-circuit
            si la tension mesurée est inférieure de 1.5v a la moitié de celle a la batterie, une diode positive est ouverte
            si la tension mesurée est supérieure de 1 a 1.5v de la moitié de celle a la batterie, une diode négative est ouverte
19
Mustang Shelby / Re : Shelby GT350 1968 code J
« Dernier message par Ace of Hearts le Hier à 23:01:04 »
Salut à tous, je relance le sujet, tension de base à l'arrêt 12.7V ( batterie)
Tension moteur en marche 15.3V A priori c'est trop
Comment tester le fonctionnement de mon régulateur.
Mon régulateur est branché par un bornier 4 broches; 5 fils (2 jaunes)
Qu'est ce que la sonde ou le fusible qui est accolé au régulateur; à quoi çà sert?
Puis-je débrancher le bornier, moteur en marche? Y a t il un risque de survoltage?
Comment tester les tensions ou ampérage ou résistance entre les différents fils et quelles sont les valeurs attendues?
D'autres part mon ampéremètre ( -60 + 60) donne à priori des valeur inversées, quand l'alternateur charge (sans consommation électrique), il donne des valeurs négatives, quand je consomme (ventilation à fond+ phares allumés) , il donne des valeurs positives. Où peut-il être branché à l'envers?

Je précise, je n'y connais rien en élec, soyez conciliant si je vous demande d'être très explicite dans vos remarques (je peux apprendre vite, parfois pctnt)
20
Moteur - Gén. 5 / Re : Pas de couple a bas régime GT 2006
« Dernier message par nycos74 le Hier à 23:00:40 »
Sans le tuner pas trop de modifications possibles malheureusement, tout est géré par le calculateur...
Franchement, je pense que le SCT c'est l'achat à faire pour cette voiture (malgré le prix), en tout cas perso je regrette pas du tout ;)

Après y'a ptete autre chose hein, quand j'ai récupéré la mienne j'avais pas vraiment l'impression qu'elle manquait de couple et logiquement la BM devrait envoyer moins que la mumu.
Pages:  1 [2] 3 4 5 6 7 ... 10

Site Meter

Powered by EzPortal