Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo juillet
Gagnant concours photo juillet

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: reservoir de da en pression  (Lu 355 fois)

pascal.19

  • Mustangueur confirmé
  • ***
  • Messages: 115
  • Sexe: Homme
  • Lieu: 19330 favars
  • Mustang: grande 1971 V8
reservoir de da en pression
« le: juin 25, 2013, 20:07:59 pm »
Bonsoir tout le monde
J'ai une surpression dans le réservoir de ma pompe de "da".
Des que j'arrête le moteur l'huile sort avec pression par la jauge de la pompe.
La "da" ne fonctionne que si le niveau est au max et avec un bruit de cavitation même au ralenti.
Une idée, à par que la pompe est nase ?
Merci A+ ???

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5676
Re : reservoir de da en pression
« Réponse #1 le: juin 25, 2013, 20:56:09 pm »
Ces pompes sont mécanique, donc elles se réparent facilement, tu as fais un truc sur ta DA avant que ça parte en vrille ?

pascal.19

  • Mustangueur confirmé
  • ***
  • Messages: 115
  • Sexe: Homme
  • Lieu: 19330 favars
  • Mustang: grande 1971 V8
Re : reservoir de da en pression
« Réponse #2 le: juin 26, 2013, 13:14:08 pm »
oui...
je l'ai démonté pour changer le torique du reservoir, j'ai controlé de visu les pieces mais je n'est pas vu d'usure particuliere.
Par contre, je pense que j'ai fais une connerie, j'ai refait le niveau avec de la dexron III et il est possible qu'il est eu du fluide type F dans le systeme.
Quand l'huile refoule par la jauge, c'est vraiment une émulsion avec beaucoup de bulles d'air.
Je ne vois pas ce que j'ai pu remonter à l'envers. ???

sayrus

  • Mustangueur intoxiqué
  • *****
  • Messages: 5023
  • Sexe: Homme
    • Fastback - Solutions for car dealers
  • Lieu: Belgique, namur
  • Mustang: Coupé 66 V8 289ci
Re : reservoir de da en pression
« Réponse #3 le: juin 26, 2013, 13:43:14 pm »
Si tu as fait la vidange, c'est normal qu'il y a de l'air dans le circuit il me semble?

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5676
Re : Re : reservoir de da en pression
« Réponse #4 le: juin 26, 2013, 14:49:11 pm »
oui...
je l'ai démonté pour changer le torique du reservoir, j'ai controlé de visu les pieces mais je n'est pas vu d'usure particuliere.
Par contre, je pense que j'ai fais une connerie, j'ai refait le niveau avec de la dexron III et il est possible qu'il est eu du fluide type F dans le systeme.
Quand l'huile refoule par la jauge, c'est vraiment une émulsion avec beaucoup de bulles d'air.
Je ne vois pas ce que j'ai pu remonter à l'envers. ???

Tu as démonté tous les éléments de la pompe ? car chaque pièce a un sens !

pascal.19

  • Mustangueur confirmé
  • ***
  • Messages: 115
  • Sexe: Homme
  • Lieu: 19330 favars
  • Mustang: grande 1971 V8
Re : reservoir de da en pression
« Réponse #5 le: juin 26, 2013, 19:16:15 pm »
Bonsoir
Tu as un éclaté ? il est possible que j'ai inversé une pièces mais je repère habituellement le sens d'assemblage (je fais pas mal d'hydraulique) par contre j'ai remonté les vieux joints et comme la pompe est immergée dans le réservoir j'ai peut être une fuite qui me met le réservoir en pression.
Merci pour votre aide

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5676

pascal.19

  • Mustangueur confirmé
  • ***
  • Messages: 115
  • Sexe: Homme
  • Lieu: 19330 favars
  • Mustang: grande 1971 V8
Re : reservoir de da en pression
« Réponse #7 le: juin 27, 2013, 19:20:11 pm »
Merci ! :D
J'ai du faire une connerie, j'ai commandé un kit de joints et l'outil pour la poulie chez JD.
Encore merci pour le tuto.

le gugusse de Montauban

  • Mustangueur intoxiqué
  • *****
  • Messages: 5676
Re : reservoir de da en pression
« Réponse #8 le: juin 27, 2013, 19:48:53 pm »
 bien1

pascal.19

  • Mustangueur confirmé
  • ***
  • Messages: 115
  • Sexe: Homme
  • Lieu: 19330 favars
  • Mustang: grande 1971 V8
Re : reservoir de da en pression
« Réponse #9 le: septembre 15, 2013, 20:02:16 pm »
Bonsoir tout le monde.
J'ai remonté ma pompe avec des joints neuf, de l'huile neuve mais à la mise en route plus de bruit mais plus de DA non plus ?!?
Je fais chauffer, une stabilisation à 2500 RPM et un grand coup de gaz et voila que la DA fonctionne mais avec le même bruit de cavitation.
Elle fonctionne au ralenti mais fait un bruit horrible, puis d'un coup plus de DA et plus de bruit ?!? j'accélère un grand coup et ça remarche...mais ça fait du bruit, par contre je n'ai plus l'émulsion dans le réservoir.
Quand j'ai eu la voiture, j'ai refais le niveau avec de la dexron III de mon blazer et je pense qu'il y avait du fluide " F "dans la direction et il parait que les deux huiles ne sont pas compatibles.
Une Idée ?  ???

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
20 Réponses
4488 Vues
Dernier message janvier 28, 2010, 21:35:52 pm
par Fred76
9 Réponses
2837 Vues
Dernier message mars 01, 2010, 14:59:44 pm
par Thierry
28 Réponses
6077 Vues
Dernier message décembre 14, 2013, 21:58:05 pm
par Fred29
13 Réponses
1773 Vues
Dernier message août 22, 2010, 00:37:49 am
par boss-302
29 Réponses
1690 Vues
Dernier message mars 13, 2013, 22:17:47 pm
par cestlacata
21 Réponses
528 Vues
Dernier message janvier 11, 2014, 06:19:18 am
par jimmy conway
19 Réponses
365 Vues
Dernier message janvier 28, 2014, 06:21:45 am
par jimmy conway
9 Réponses
313 Vues
Dernier message février 20, 2014, 20:49:55 pm
par stef68
47 Réponses
520 Vues
Dernier message avril 18, 2014, 19:49:32 pm
par THE ZUKE
25 Réponses
360 Vues
Dernier message mai 28, 2014, 01:51:11 am
par MustangGT

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top