Enregistrez vous pour désactiver ce bloc

+- Annonces

Concours photo août
Gagnant concours photo août

Produits Forum Mustang
Boutique Forum Mustang

Auteur Sujet: alternateur qui ne charge pas !!!  (Lu 745 fois)

ritchy

  • Mustangueur confirmé
  • ***
  • Messages: 33
  • Sexe: Homme
  • Lieu: garazi, petit village du pays basque
  • Mustang: 1966 coupée code A
alternateur qui ne charge pas !!!
« le: août 22, 2013, 18:48:32 pm »
Bonjour à tous, ça y est j'ai récupéré ma mumu la semaine dernière au havre mais bien sur il fallait qu'il y est un problème, 02 pannes sur l'autoroute en redescendant. En fait j'ai l'alternateur qui ne recharge pas la batterie, donc test de l’alternateur cet aprem chez un spécialiste et il est bon, donc je me demande si  cela peut venir du régulateur (s'il a grillé) est ce que cela joue sur l'alternateur ?
merci

rikskameron

  • Mustangueur intoxiqué
  • *****
  • Messages: 1625
  • Sexe: Homme
  • Lieu: Paris
  • Mustang: Mustang GT/CS 2007 Convertible
Re : alternateur qui ne charge pas !!!
« Réponse #1 le: août 22, 2013, 18:53:36 pm »
Je ne connais rien aux anciennes, mais sur mon V6 de 2008, il y avait un câble avec cosse boulonné à l'intérieur de l'alternateur. Il fallait un outil un peu spécial pour aller resserrer tous ça. L'alternateur ne chargeait pas! Pourtant il fonctionnait très bien. Une fois ce faux contact trouvé, c'était reparti comme en 40 ;)
T00 Fun T0 b3 Serious ;)

boris 62

  • Mustangueur intoxiqué
  • *****
  • Messages: 5625
  • Sexe: Homme
  • temps que ça ronronne tout va bien !
  • Lieu: Noeux les Mines
  • Mustang: coupé hard top 1966 silver blue
Re : alternateur qui ne charge pas !!!
« Réponse #2 le: août 22, 2013, 20:15:37 pm »
Oui sur l'intérieur de l'aile droite se trouve côte batterie c'est peut-être le starter relais qui est en défaut...
Membre des Sons of NanarCh'ti

@sonsofnanarchti[/glow]

ritchy

  • Mustangueur confirmé
  • ***
  • Messages: 33
  • Sexe: Homme
  • Lieu: garazi, petit village du pays basque
  • Mustang: 1966 coupée code A
Re : alternateur qui ne charge pas !!!
« Réponse #3 le: août 22, 2013, 21:08:02 pm »
je parle plutôt du régulateur  d alternateur le boitier noir qui se trouve à l'opposé à l intérieur de l'aile gauche, je ne pensais pas que le starter relay pouvait également être en cause, à vérifier également.

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : alternateur qui ne charge pas !!!
« Réponse #4 le: août 23, 2013, 10:33:59 am »
Voici le test (pour Mustang 79 mais c'est le même) à réaliser pour ton circuit de charge afin de trouver le coupable:

Préparation
Mesurer la tension aux bornes de la batterie ... ce sera la tension de référence pour le reste de la procédure

Test sans charge
Démarrer le moteur et le faire monter jusqu’à 1500rpm, sans aucune charge électrique (radio éteinte, portes fermées, pas de pied sur la pédale de frein). La tension mesurée doit être supérieure de 2v a celle de référence, mais pas plus.
- si la tension est supérieure de plus de 2v, faire le test sur-voltage
- si l'augmentation de tension est largement inférieure a 2v ou si la tension est identique a celle de référence, faire le test sous-voltage
   
Test en charge
Moteur tournant, allumez la ventilation a fond et les plein-phares
Monter le régime a 2000rpm. La tension mesurée doit être au moins supérieure de 0.5v par rapport a celle de référence. Si ce n'est pas le cas, faire le test de sous-voltage
 
Sur-voltage
Si la tension mesurée est supérieure de plus de 2v a celle de référence, connecter un pont entre le boitier du régulateur et le corps de l'alternateur (on s'assure donc que les 2 éléments sont sur la même masse donc). Répéter le test "sans-charge"

Si le sur-voltage existe toujours, déconnecter le régulateur de tension et refaire le test "sans charge"

Si le sur-voltage disparait (tension identique a celle de référence), remplacer le régulateur

Si le sur-voltage existe toujours, rechercher un court-circuit entre l'alternateur et le régulateur puis, une fois corrigé, reprendre la procédure du début

Sous-voltage
Moteur éteint, débrancher le régulateur et mesurer la résistance entre la borne F et la masse. Celle-ci doit être de plus de 3 ohms. Si la résistance est inférieure, réparer la mise a la masse du régulateur et refaire le test "en charge"

Si la résistance fait plus de 3 ohms, ponter les broches A et F et effectuer le test "en charge" (sans rebrancher le régulateur ... de toutes façons ce n'est pas possible). Si l'augmentation de tension est supérieure a 0.5v, le régulateur ou le câblage est défectueux. Faire le test des circuits I et S.

Si l'augmentation de tension est toujours inférieure a 0.5v, retirer le pont et, sans reconnecter le régulateur, faire un pont entre les bornes BAT et FLD de l'alternateur.

Si l'augmentation de tension est supérieure a 0.5v, réparer le câblage entre l'alternateur et le régulateur

Si l'augmentation de tension est toujours inférieure a 0.5v, couper le moteur et mesurer la tension a la borne BAT de l'alternateur.

Si la tension est identique a celle de référence, l'alternateur est HS. Si elle est a 0, le câble est HS.

Test du circuit S (jauge AMP)
Connecter le voltmètre a la borne S du connecteur du régulateur. Mettre le contact sans démarrer le moteur.
La tension mesurée doit correspondre a celle de la batterie
Si la tension est nulle, réparer le fil de la borne S entre le connecteur et le contacteur
Recommencer la procédure "en charge" après réparation

Test des circuits I et S (témoin)
Déconnecter le régulateur et ponter les bornes A et F du connecteur
Moteur au ralentis, mesurer la tension a la borne S puis a la borne I du connecteur du régulateur. La tension sur la borne doit être supérieure d'au moins 0.5v a celle de la borne I.
Si aucune tension n'est présente, réparer le câblage fautif et refaire le test
Si les tensions sont bonnes, remplacer le régulateur et reprendre la procédure "en charge"

Test des diodes sur le véhicule
Mesures
Déconnecter le régulateur
Faire un pont entre le bornes A et F du connecteur du régulateur
Faire tourner le moteur au ralentis
Noter la tension a la batterie
Mesurer la tension sur la borne S de l'alternateur

résultats
Si l'écart est de 0.5v, les diodes sont bonnes
Si la tension mesurée sur la borne S fait approximativement 1.5v, une diode négative ou le stator est en court-circuit
Si la tension mesurée est inférieure de 1.5v a celle de la batterie, une diode positive est en court-circuit
Si la tension mesurée est inférieure de 1.5v a la moitié de celle a la batterie, une diode positive est ouverte
Si la tension mesurée est supérieure de 1 a 1.5v de la moitié de celle a la batterie, une diode négative est ouverte

SERGIO 52

  • Forum Mustang Team
  • *****
  • Messages: 7089
  • Sexe: Homme
  • Lieu: MANCHE
  • Mustang: COUPE 66
Re : alternateur qui ne charge pas !!!
« Réponse #5 le: août 23, 2013, 10:36:32 am »
  rnr   ap:lo  Pas mieux  smk2

karl71

  • Mustangueur intoxiqué
  • *****
  • Messages: 1264
  • Sexe: Homme
  • Lieu: Chalon sur Saône 71
  • Mustang: Cab 1966 code C
Re : alternateur qui ne charge pas !!!
« Réponse #6 le: août 23, 2013, 11:08:58 am »
Pour l'alternateur, je ne sais pas comment tu l'as testé mais sur ma voiture, ma batterie se retrouvait régulièrement à plat (tous les 2 mois peut être...)
Je pensais que mon alternateur était bon car il chargeait (tension batterie moteur tournant > tension batterie à l'arrêt)
En fait il ne chargeait pas assez:
Il y a un pont de diodes triphasé (6 diodes) dans l'alternateur pour redresser le courant et 2 diodes étaient dessoudées donc le courant n'était pas redressé sur toutes les phases, le jus fourni par l'alternateur n'était donc pas assez élevé.

scal

  • Mustangueur pilier
  • ****
  • Messages: 702
  • Sexe: Homme
  • In tartiflette we trust
  • Lieu: savoie
  • Mustang: Coupe white
Re : alternateur qui ne charge pas !!!
« Réponse #7 le: août 23, 2013, 11:21:05 am »
hello, essaye avec un regulateur qui fonctionne 80 % du temps c est ca.
J en ai un de dispo si tu veux je te l envoi
J ai deux mythes dans le garage et elles devorent ma passion

ritchy

  • Mustangueur confirmé
  • ***
  • Messages: 33
  • Sexe: Homme
  • Lieu: garazi, petit village du pays basque
  • Mustang: 1966 coupée code A
Re : alternateur qui ne charge pas !!!
« Réponse #8 le: août 24, 2013, 10:36:46 am »
merci pour les renseignements, je vais tester tout ça, enfin je vais le faire tester car je ne suis pas très doué en électricité je vous tiens au courant

Thierry

  • Administrateur
  • *****
  • Messages: 39475
  • Sexe: Homme
    • Ford Mustangs à vendre
  • Lieu: NB Canada
  • Mustang: A possédé une 302 hardtop de 1969
Re : alternateur qui ne charge pas !!!
« Réponse #9 le: août 24, 2013, 15:57:13 pm »
Voici le test (pour Mustang 79 mais c'est le même) à réaliser pour ton circuit de charge afin de trouver le coupable:
...

Bravo pour ce tuto, je l'ai rajouté dans la FAQap:lo

ritchy

  • Mustangueur confirmé
  • ***
  • Messages: 33
  • Sexe: Homme
  • Lieu: garazi, petit village du pays basque
  • Mustang: 1966 coupée code A
Re : alternateur qui ne charge pas !!!
« Réponse #10 le: août 24, 2013, 23:16:18 pm »
Alors ça y est problème réglé, je l'ai emmenée cet aprem chez un spécialiste de véhicules anciens entre autre mustang et c'est le régulateur qui est naze, donc soulagé. un problème de réglé car j'en ai d'autres en réserve !!! Merci pour les conseils. 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
222 Réponses
13625 Vues
Dernier message mars 25, 2011, 08:55:34 am
par tybreizh29
1 Réponses
512 Vues
Dernier message avril 10, 2011, 19:55:59 pm
par geoffrey
4 Réponses
1239 Vues
Dernier message juin 27, 2011, 14:56:06 pm
par sergio34
1 Réponses
1103 Vues
Dernier message septembre 27, 2011, 20:54:00 pm
par Thierry
19 Réponses
1392 Vues
Dernier message avril 09, 2012, 21:18:04 pm
par DUNE
13 Réponses
1368 Vues
Dernier message avril 24, 2012, 23:03:18 pm
par buck danny
12 Réponses
1611 Vues
Dernier message juin 27, 2012, 14:46:03 pm
par Thierry
3 Réponses
488 Vues
Dernier message mai 30, 2013, 19:49:49 pm
par pascal.19
6 Réponses
220 Vues
Dernier message mars 11, 2014, 19:44:24 pm
par levoort
6 Réponses
116 Vues
Dernier message août 23, 2014, 23:04:40 pm
par Cyril57

Concours photo

Concours photo.

Gagnant 2013

Concours photo 2013

Partenaires




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang







Entretien, préparation, restauration Ford Mustang

Sur Facebook


Site Meter

Powered by EzPortal
Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 

Back to top