Annonces

Concours photo fevrier
Gagnant concours photo fevrier

Produits Forum Mustang
Boutique du forum


Enregistrez vous pour désactiver ce bloc

Auteur Sujet: Pas de son des les enceintes du bas.  (Lu 1099 fois)

buck danny

  • Mustangueur pilier
  • ****
  • Messages: 726
  • Remercié: 3 fois
  • Sexe: Homme
  • Lieu: LE THUIT ANGER 27
  • Millésime Mustang: 2006
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Pas de son des les enceintes du bas.
« le: 31 mai 2013, 23:27:43 pm »

 Bonjour à tous.

 Comme vous l'avez peut-être vu dans ma présentation, j'ai changé l'autoradio.

 Mais maintenant, je n'ai plus de son dans les enceintes du bas.(Les grosses rondes)

 Y-a t'il un branchement à faire pour que ces enceintes re-fonctionnent.

 Merci.
  • CAI,SCT,Thruttle de GT500, pot d'échappement Ford Racing Bullit, Jantes 20 pouces Américan Racing, Kit de suspension Ford Racing 1 pouces, levier HURST
 

Maxou

  • Mustangueur intoxiqué
  • *****
  • Messages: 29469
  • Remercié: 218 fois
  • Sexe: Homme
    • Organisation du forum pour les Classic Days 2017
  • Lieu: Maisons-Alfort
  • Millésime Mustang: 2014
  • Motorisation: 8 cylindres
  • Transmission: BM 6V
  • Carrosserie: Coupé
Re : Pas de son des les enceintes du bas.
« Réponse #1 le: 31 mai 2013, 23:39:00 pm »
Ça, c'est une question pour Team....tu avais du son après avoir changé l'auto radio ou c'est en le montant que tu as perdu le son ?
CLASSIC DAYS ET MD 2017 ? CLIQUEZ sur le globe sous mon avatar !!!! :)
 

buck danny

  • Mustangueur pilier
  • ****
  • Messages: 726
  • Remercié: 3 fois
  • Sexe: Homme
  • Lieu: LE THUIT ANGER 27
  • Millésime Mustang: 2006
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : Pas de son des les enceintes du bas.
« Réponse #2 le: 31 mai 2013, 23:42:19 pm »
Ça, c'est une question pour Team....tu avais du son après avoir changé l'auto radio ou c'est en le montant que tu as perdu le son ?

 J'ai du son sur les enceintes du haut des portiers et sur celles de l'arrière mais sur celles d'en bas, nada.
  • CAI,SCT,Thruttle de GT500, pot d'échappement Ford Racing Bullit, Jantes 20 pouces Américan Racing, Kit de suspension Ford Racing 1 pouces, levier HURST
 

Maxou

  • Mustangueur intoxiqué
  • *****
  • Messages: 29469
  • Remercié: 218 fois
  • Sexe: Homme
    • Organisation du forum pour les Classic Days 2017
  • Lieu: Maisons-Alfort
  • Millésime Mustang: 2014
  • Motorisation: 8 cylindres
  • Transmission: BM 6V
  • Carrosserie: Coupé
Re : Pas de son des les enceintes du bas.
« Réponse #3 le: 31 mai 2013, 23:44:45 pm »
Il est possible que la connectique préparée par Team soit prévue pour 4 enceintes...Va falloir attendre sa réponse...
CLASSIC DAYS ET MD 2017 ? CLIQUEZ sur le globe sous mon avatar !!!! :)
 

buck danny

  • Mustangueur pilier
  • ****
  • Messages: 726
  • Remercié: 3 fois
  • Sexe: Homme
  • Lieu: LE THUIT ANGER 27
  • Millésime Mustang: 2006
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : Pas de son des les enceintes du bas.
« Réponse #4 le: 31 mai 2013, 23:46:54 pm »

 C'est ce que je pense aussi.
  • CAI,SCT,Thruttle de GT500, pot d'échappement Ford Racing Bullit, Jantes 20 pouces Américan Racing, Kit de suspension Ford Racing 1 pouces, levier HURST
 

team autoespace

  • Forum Mustang Team
  • *****
  • Messages: 4821
  • Remercié: 13 fois
  • Sexe: Homme
  • le plaisir a l etat pur
    • auto espace
  • Lieu: lunel
  • Millésime Mustang: MUSTANG SHELBY GT 500
Re : Pas de son des les enceintes du bas.
« Réponse #5 le: 01 juin 2013, 15:54:27 pm »
voila résolu en theorie   smk smk
  • MUSTANG V6 2008 MUSTANG V8 2007 MAINTENANT LE REVE
sct x3/sf3 ...   jlt carbon fiber .... suspension ford racing ....

 

buck danny

  • Mustangueur pilier
  • ****
  • Messages: 726
  • Remercié: 3 fois
  • Sexe: Homme
  • Lieu: LE THUIT ANGER 27
  • Millésime Mustang: 2006
  • Motorisation: 8 cylindres
  • Transmission: BM 5V
Re : Pas de son des les enceintes du bas.
« Réponse #6 le: 01 juin 2013, 18:21:56 pm »

 Merci à team autoespace pour son aide.

 Je n'avait pas branché les RCA pour les amplis des portes.

 Maintenant, ça fonctionne super.

 Je contacterai team auto pour l'échange des enceintes par de la marque.
 Mais on verra ça plus tard.
  • CAI,SCT,Thruttle de GT500, pot d'échappement Ford Racing Bullit, Jantes 20 pouces Américan Racing, Kit de suspension Ford Racing 1 pouces, levier HURST
 

Maxou

  • Mustangueur intoxiqué
  • *****
  • Messages: 29469
  • Remercié: 218 fois
  • Sexe: Homme
    • Organisation du forum pour les Classic Days 2017
  • Lieu: Maisons-Alfort
  • Millésime Mustang: 2014
  • Motorisation: 8 cylindres
  • Transmission: BM 6V
  • Carrosserie: Coupé
Re : Pas de son des les enceintes du bas.
« Réponse #7 le: 02 juin 2013, 11:00:49 am »
Toujours aussi bon ce Team... smk
CLASSIC DAYS ET MD 2017 ? CLIQUEZ sur le globe sous mon avatar !!!! :)
 

 

Sujets similaires

  Titre / Démarré par Réponses Dernier message
34 Réponses
4176 Vues
Dernier message 07 mars 2011, 01:52:54 am
par Thierry
1 Réponses
286 Vues
Dernier message 23 février 2016, 16:51:25 pm
par Maxou
1 Réponses
361 Vues
Dernier message 07 mai 2016, 20:48:45 pm
par angele78

Concours photo

Concours photo.

Gagnant 2016

Concours photo 2016

Partenaires




REMLER Auto, Import, homologation, pieces et personnalisation Mustang




Le spécialiste  Mustang et Camaro de la région Lyonnaise. Entretien, réparation, préparation, homologation de toute américaine moderne




Pièces détachées voitures Américaines - Ford Mustang, Chevrolet, Corvette, Camaro - ARS Shop




Fred Mustang garage Ardennes




HI-FI Audio Ford Mustang




Spécialiste Ford Mustang Achat Vente Entretien Pièce et Shop Restauration Moteur Reparation

Sur Facebook


Site Meter

Powered by EzPortal